Ouvrir une demande d'aide
Connexion

Récupérer mon mot de passe

Derniers sujets
» Personal Information on Blog
Hier à 18:47 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

» Répertoriage de mon blog sur les moteurs de recherche
Lun 14 Mar 2016, 16:01 par Nicoape

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

problème de connexion avec SERVING

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème de connexion avec SERVING

Message par Marie44 le Lun 01 Juin 2009, 22:35

J'ai comme beaucoup un gros problème de connexion avec SERVING depuis des semaines
Voici le message d'erreur que je reçois :

Site malveillant !

Le site Web sur www.servimg.com a été signalé comme étant un site
malveillant et a été bloqué sur la base de vos préférences de
sécurité.

Les sites malveillants essaient d'installer des programmes qui volent
des informations personnelles, qui utilisent votre ordinateur pour en
attaquer d'autres ou qui endommagent votre système.

Certains sites distribuent intentionnellement des logiciels
malfaisants, mais beaucoup sont compromis sans la permission de leurs
propriétaires ou sans qu'ils en aient connaissance.

Je ne peux donc plus installer des photos pour le moment.
Quoi faire ? Comment faire ?

Marie44
Restez sympa, je suis un nouveau membre ;)

Messages : 6

http://plaisir-de-la-deco.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: problème de connexion avec SERVING

Message par Xoumi le Mar 02 Juin 2009, 00:30

Bonsoir,

En passant par cette adresse, j'arrive parfaitement à accéder à ServImg:

http://servimg.com/

Cordialement, Xoumi.

Xoumi
# FanaBlog #

Messages : 807
Firefox

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: problème de connexion avec SERVING

Message par Ysabel le Mar 02 Juin 2009, 08:42

Si le problème persiste alors qu'il a été réglé, essayez de vider le cache de votre navigateur.

Ysabel
* AccroBlog *

Féminin
Messages : 1916

http://themes.fandeblog.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum