Ouvrir une demande d'aide
Derniers sujets
» Changements dans le Staff
Dim 30 Oct 2016, 22:46 par Kiyomizu

» Personal Information on Blog
Sam 01 Oct 2016, 12:27 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu servimg

Message par stefparadis le Ven 19 Juin 2009, 20:00

coucou,
moi aussi j'ai un problème avec l'hébergement de mes photos. Elles n'apparaissent plus du tout et même lorsque je vais directement sur le site de servimg, il ne me reconnait pas avec mon adresse et mon mot de passe.
J'utilise pourtant régulièrement mon blog, et je mets pas mal de photos, mais c'est la première fois que ça arrive.
Que dois-je faire pour voir mes photos réapparaitre et surtout pouvoir en insérer d'autres puisqu'il refuse à ce jour.
Merci de m'éclairer de vos lanternes. 8)
bises à tous ceux qui pourront m'aider, et tous ceux qui essaieront :P

stefparadis
Restez sympa, je suis un nouveau membre ;)

Messages : 2

http://chezfanny.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: servimg

Message par Threax le Ven 19 Juin 2009, 20:04

Bonjour,

Je suis désolé mais je ne peux que vous dire d'attendre, car les techniciens sont en week-end actuellement ;)

Cordialement

Threax
# ActifBlog #

Masculin
Messages : 425

http://lesforumsde.forumactif.com

Revenir en haut Aller en bas

Résolu Re: servimg

Message par Ysabel le Ven 19 Juin 2009, 20:58

Bonjour,

Pour en mettre d'autres, je vous conseille d'utiliser un autre hébergeur, au moins le temps que le bug soit résolu. Tapez hébergeur image dans un moteur de recherche et vous en trouverez plusieurs, perso je ne connais que imageshack.us mais les autres sont probablement équivalents.

Pour servimg je ne l'ai jamais utilisé directement par le blog, mais sur le site je n'ai aucun soucis.

Ysabel
* AccroBlog *

Féminin
Messages : 1916

http://themes.fandeblog.com/

Revenir en haut Aller en bas

Résolu Re: servimg

Message par Pierre le Ven 19 Juin 2009, 23:06

Je trouve ImageShack pas mal ;)

Pierre
*

Messages : 17

http://rct3-pierre.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: servimg

Message par cathy83 le Sam 20 Juin 2009, 12:13

il y a celui là aussi
facile d'utilisation : http://mabul.org/

cathy83
**

Féminin
Messages : 31

http://cathy83.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: servimg

Message par Threax le Sam 20 Juin 2009, 13:01

Bonjour,

Oui, c'est le mieux que vous ayez à faire pour le moment.
Voici une liste non-exhaustive d'hébergeurs :
Divers hébergeurs [Forum des Forums]

Threax
# ActifBlog #

Masculin
Messages : 425

http://lesforumsde.forumactif.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum