Ouvrir une demande d'aide
Connexion

Récupérer mon mot de passe

Derniers sujets
» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

» Répertoriage de mon blog sur les moteurs de recherche
Lun 14 Mar 2016, 16:01 par Nicoape

» Redirection Adf.ly
Ven 04 Mar 2016, 21:55 par mespetitstresors

Les posteurs les plus actifs du mois
Moustache
 
Caryle chaverot
 
kikikapitaine
 
Zeno
 
Singleton
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

Ecran blanc ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Ecran blanc ...

Message par Fanie le Lun 03 Aoû 2009, 21:46

Et oui ... encore moi avec un nouveau problème depuis ce PM ... Rolling Eyes

Quand je me connecte sur mon blog ... je me retrouve devant un écran blanc depuis quelques heures ...

Suis-je la seule ... et quel et le problème ... ???

*** Je viens de voir que sur servimg ... c'est la même chose ... un écran blanc !!!



Fanie
*****

Féminin
Messages : 197

http://marcandrefortin.dansmonblog.com/

Revenir en haut Aller en bas

Résolu Re: Ecran blanc ...

Message par Fanie le Lun 03 Aoû 2009, 22:05

OK ... j'ai une partie de réponse ... suite à des essais ... tous les blogs de sosblog que j'ai essayé (5) ... ont le même problème en ce moment !!!

Fanie
*****

Féminin
Messages : 197

http://marcandrefortin.dansmonblog.com/

Revenir en haut Aller en bas

Résolu Re: Ecran blanc ...

Message par Fanie le Mar 04 Aoû 2009, 05:50

Ce soir, j'ai accès à mon blog ... mais le site de servimg demeure une page blanche !!!

Fanie
*****

Féminin
Messages : 197

http://marcandrefortin.dansmonblog.com/

Revenir en haut Aller en bas

Résolu Re: Ecran blanc ...

Message par Threax le Mar 04 Aoû 2009, 11:01

Bonjour,

Les blogs (et les forums) ont rencontrés quelques problèmes dans la journée d'hier. A cette heure-ci, ces problèmes doivent être résolus. Happy

Concernant Servimg (auquel j'ai accès actuellement...), le problème a été transmit à leurs techniciens, nous ne pouvons qu'attendre, comme vous. ;)

Threax
# ActifBlog #

Masculin
Messages : 425

http://lesforumsde.forumactif.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum