Ouvrir une demande d'aide
Connexion

Récupérer mon mot de passe

Derniers sujets
» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

» Répertoriage de mon blog sur les moteurs de recherche
Lun 14 Mar 2016, 16:01 par Nicoape

» Redirection Adf.ly
Ven 04 Mar 2016, 21:55 par mespetitstresors

Les posteurs les plus actifs du mois
Moustache
 
Caryle chaverot
 
kikikapitaine
 
Zeno
 
Singleton
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

[résolu]les articles d'un de mes blogs ont disparu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu les articles d'un de mes blogs ont disparu

Message par ville le Dim 27 Sep 2009, 21:49

ou plus exactement la page du blog est toute blanche et quelques écritures apparaissent à droite, à la place des modules
que puis-je faire?
Merci de m'aider rapidement

ville
****

Messages : 97

http://lavilleplurielle.blogsactifs.com/

Revenir en haut Aller en bas

Résolu Re: [résolu]les articles d'un de mes blogs ont disparu

Message par Bobo le Lun 28 Sep 2009, 16:58

Bonjour,

Pouvons nous avoir l'adresse de ce blog en question ? Parce que celui qui est dans votre profil affiche les articles, merci.

Bobo
****

Messages : 80

http://forum.sosblog.fr/forum.htm

Revenir en haut Aller en bas

Résolu Re: [résolu]les articles d'un de mes blogs ont disparu

Message par ville le Lun 28 Sep 2009, 17:10

Je vous remercie pour votre réponse mais il s'agissait je pense d'un copié-colle trop grand, qui déportait tous les articles à droite. je l'ai signalé à ma collègue en Italie et elle a fait le nécessaire. Nous sommes plusieurs pays à travailler sur ce multiblog et j'espère que mes collègues seront plus prudents la prochaine fois.
Merci pour votre intervention.

ville
****

Messages : 97

http://lavilleplurielle.blogsactifs.com/

Revenir en haut Aller en bas

Résolu Re: [résolu]les articles d'un de mes blogs ont disparu

Message par Bobo le Lun 28 Sep 2009, 17:25

Content que ça marche !

Bobo
****

Messages : 80

http://forum.sosblog.fr/forum.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum