Ouvrir une demande d'aide
Connexion

Récupérer mon mot de passe

Derniers sujets
» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

» Répertoriage de mon blog sur les moteurs de recherche
Lun 14 Mar 2016, 16:01 par Nicoape

» Redirection Adf.ly
Ven 04 Mar 2016, 21:55 par mespetitstresors

Les posteurs les plus actifs du mois
Moustache
 
Caryle chaverot
 
kikikapitaine
 
Zeno
 
Singleton
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

connexion inactive

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu connexion inactive

Message par alain le Mar 30 Mar 2010, 18:34

Bonjour

J'ai résolu le problème d'identifiant et de mot de passe mais quand je fais connexion , ca me ramène toujours à la page pour tout public , il m'est impossible

de rentrer dans mon espace administrateur , Avez-vous une solution ; si oui , je vous remercie d'avance de m'en faire part ... Merci et Bonne journée
.


Dernière édition par alain le Sam 03 Avr 2010, 00:16, édité 1 fois

alain
*

Messages : 17

http://blogami.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: connexion inactive

Message par Sarang le Mar 30 Mar 2010, 21:38

Bonjour,


Normalement il ne devrait pas y avoir de problème.

Vous avez bien la page d'identification à cette adresse : http://blogami.sosblog.fr/login.htm ?

Cordialement.

Sarang
*****

Messages : 214

http://votre-blog.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: connexion inactive

Message par alain le Mer 31 Mar 2010, 01:16

Effectivement , la page d'identification est bien à cette adresse , mais ça ne change rien , je ne peux toujours pas rentrer dans mon espace administrateur , je ne vois pas ce qui cloche !!! .
Merci de m'avoir répondu et merci si vous me trouvez la solution ...
Bonne journée à vous.

alain
*

Messages : 17

http://blogami.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: connexion inactive

Message par Sarang le Mer 31 Mar 2010, 01:21

Moi non plus malheureusement Sad


Qu'est-ce qu'il fait en fait après que vous aillez entré votre mot de passe ? Il vous renvoie directement sur la page d'index ( http://blogami.sosblog.fr/ ) du blog ?

Moi j'ai essayé et j'étais renvoyé sur la même page de connexion avec en plus un message :

Code:
Identifiant/mot de passe incorrects.
Cordialement.

Sarang
*****

Messages : 214

http://votre-blog.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: connexion inactive

Message par alain le Mer 31 Mar 2010, 12:27

Oui , c'est ça , je suis renvoyé sur sur la page d'index , ou je réessaie de me connecter et toujours la même réponse , c'est un cercle vicieux , je reviens indéfiniment sur la page d'index ... Je n'ai pas le message " identifiant/ mot de passe incorrects " ce qui parait normal du fait que je lui donne le bon identifiant et le MdP correct , enfin je suppose ... Est-ce que ça vous aiderait si je vous donnais l ' identifiant et le MdP ?
En tout cas , Je vous remercie énormément de vous occuper de mon cas...

Bonne journée à vous.

alain
*

Messages : 17

http://blogami.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: connexion inactive

Message par Sarang le Mer 31 Mar 2010, 17:46

Alors vous devriez déjà essayer de vider le cache ( et éventuellement les cookies ) comme il est décrit qu'il faut faire là : Vider le cache Internet et modifications non effectuées.

Ensuite vous devriez essayer d'utiliser un autre navigateur pour voir si le problème pouvait venir de là.

Et sur cette page http://citron.fruitsandco.com/Cookie-h56.htm voyez-vous bien :

Code:
Le javascript est activé.
Les cookies sont activés.
?

Et pour finir, si rien de tout ça n'a fonctionner me donner l'adresse email liée au blog par message privé pour que je demande à un technicien si une solution peut-être trouvée.


Cordialement.

Sarang
*****

Messages : 214

http://votre-blog.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: connexion inactive

Message par alain le Jeu 01 Avr 2010, 01:41

Alors là , Bravo
J'ai fait tout comme vous me l'aviez indiqué ; nettoyage cache et cookies , je réessaie : rien
le test java et cookies activés : oui activation ; essai à nouveau : rien
Je suis avec Firefox , donc je tente internet explorer et , oh miracle , ça fonctionne d'où ma profonde reconnaissance et toute ma gratitude pour votre aide .
C'est vrai que j'aurais aimé que ça fonctionne sur Firefox , mais je ne vais pas faire le difficile . Encore un grand Merci à vous et dites moi si je dois le marquer résolu ou si c'est vous qui le faites .
Passez une très , très bonne journée...


Je rajoute un petit mot , car je viens a l'instant de retenter sur Firefox et ..... , ça fonctionne à merveille . Que puis-je dire d'autres , sinon un Big Merci.


Comme quoi , le Savoir des Uns fait le Bonheur des Autres ...

alain
*

Messages : 17

http://blogami.sosblog.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum