Ouvrir une demande d'aide
Derniers sujets
» Changements dans le Staff
Dim 30 Oct 2016, 22:46 par Kiyomizu

» Personal Information on Blog
Sam 01 Oct 2016, 12:27 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 6 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

mes articles sont parti dans la colonne module

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu mes articles sont parti dans la colonne module

Message par pc-sam le Jeu 10 Juin 2010, 13:22

Bonjour,

Avant tout, je vous présente mes excuses pour ma longue absence, mais parfois les aléas de la vie ne nous donne pas le choix!

Voilà, j'ai un petit soucis d'affichage sur mon blog, tous mes articles se baladent dans la colonne de gauche, alors que je n'ai rien bougé! (Ceci est confirmé par d'autres personnes - ce qui me rassure sur l'état de ma vue )
J'ai farfouillé un peu partout mais je ne vois rien qui puisse m'aider, quelqu'un aurait il une idée?
Merci

pc-sam
Restez sympa, je suis un nouveau membre ;)

Féminin
Humeur : joviale
Messages : 7

http://www.pomcountry.blogouvert.com

Revenir en haut Aller en bas

Résolu Re: mes articles sont parti dans la colonne module

Message par pc-sam le Jeu 10 Juin 2010, 13:27

Bon ben alors ne me demandez pas ce que j'ai fait; mais tout est revenu dans l'ordre! Serais ce un mystère d'internet???
En tout cas, c'est revenu comme avant... mais je me demande si les publiciés intempestives qui m'envahissent depuis quelques temps n'ont pas joué un petit rôle la dedans?
La dessus je vais m'occuper de régler ca!

Bonne journée à tous

pc-sam
Restez sympa, je suis un nouveau membre ;)

Féminin
Humeur : joviale
Messages : 7

http://www.pomcountry.blogouvert.com

Revenir en haut Aller en bas

Résolu Re: mes articles sont parti dans la colonne module

Message par Sarang le Lun 14 Juin 2010, 18:19

Bonjour,


D'accord tant mieux ^^

Cordialement.

Sarang
*****

Messages : 214

http://votre-blog.sosblog.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum