Ouvrir une demande d'aide
Derniers sujets
» Changements dans le Staff
Dim 30 Oct 2016, 22:46 par Kiyomizu

» Personal Information on Blog
Sam 01 Oct 2016, 12:27 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 6 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

Youtube ne s'ouvre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Youtube ne s'ouvre pas !

Message par lily2802 le Lun 12 Juil 2010, 09:18

Bonjour,

Je suis désolée de venir vous demander de l'aide.. j'ai épluché tout sur votre forum, il m'est impossible de mettre des vidéos sur le blog..

J'ai bien pris le temps de regarder toutes les démarches mais impossible, même en mettant html en vert... même en suivant la procédure indiquée, youtube et les autres sites ne s'ouvrent pas, ça cherche en permanence et rien ne s'ouvre... au secours!!! J'ai mozilla.. y a t il un rapport? Si oui, qu'activer sur mon ordi ou désactiver?
Merci de me répondre!!!
Lily2802

lily2802
*

Messages : 10

http://linda-esthetique.actifblog.com/

Revenir en haut Aller en bas

Résolu Re: Youtube ne s'ouvre pas !

Message par Alex Fowl le Lun 12 Juil 2010, 13:03


Bonjour et bienvenue sur le forum des blogs SosBlog,

Vu que vous êtes nouveau, voici quelques sujets importants :



Bonjour,

Pour mettre un vidéo youtube, copier le code de la vidéo ("Intégrer" sur Youtube.).
Puis quand vous créez un nouvel article, cliquez sur ==> "Activer/Désactiver", pour qu'il devienne .
Coller votre code et enregistrez ! ;)

Normalement, la vidéo devrait s'afficher !

Cordialement,

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Résolu Re: Youtube ne s'ouvre pas !

Message par lily2802 le Lun 12 Juil 2010, 18:13

Merci beaucoup ça fonctionne parfaitement; il fallait mettre le code youtube commençant par embed, le lien url ne passant pas, je voulais juste vous le faire savoir car cela n'était pas préciser en même temps que d'activer le lien html. Merci pour la rapidité de votre réponse et pour votre sympathie,
Cordialement
lily

lily2802
*

Messages : 10

http://linda-esthetique.actifblog.com/

Revenir en haut Aller en bas

Résolu Re: Youtube ne s'ouvre pas !

Message par Alex Fowl le Lun 12 Juil 2010, 19:40

Bonjour,

Lorsqu'un sujet est résolu:
- Cliquez sur le bouton de votre premier message du sujet,
- Cochez en dessous de la zone de message

- Enfin validez avec le bouton .


Pour remercier ceux qui vous ont aidés vous pouvez cliquer sur Merci

A bientôt sur
SosBlog Happy

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum