Ouvrir une demande d'aide
Derniers sujets
» Changements dans le Staff
Dim 30 Oct 2016, 22:46 par Kiyomizu

» Personal Information on Blog
Sam 01 Oct 2016, 12:27 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 6 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

Impssible de mettre une image dans un article...

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impssible de mettre une image dans un article...

Message par Vivi2405 le Sam 11 Sep 2010, 21:23

Bonsoir, il est impossible de mettre un nouvel article sur mon blog depuis ce matin.

Merci de bien vouloir regarder pour essayer de résoudre le problème.

Bien à vous.

http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Sam 11 Sep 2010, 21:45

Bonsoir Vivi !

Comme tu signales ce problème, je viens d'essayer d'ajouter un article dans mon propre blog (pour voir !) et je constate que chez moi, tout marche comme d'habitude : mon article est publié.

D'autres rencontrent-ils actuellement le même problème que toi ?

Je profite de l'occasion pour te dire que j'aime beaucoup ton blog, tes images sont toujours sympathiques et très variées !

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Dim 12 Sep 2010, 09:58

s'est surtout les images que je n'arrive pas a mettre, j'ai essayer 3 hébergeurs d'image pour en mettre une sur le blog mais pas moyens.

Que faire.

Bonne journée

Merci pour le compliment fifi.

http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Dim 12 Sep 2010, 18:16

moi j'ai le soucis aussi

j'ai fait un article pour y mettre des photos qui visiblement apparaissent sur l'hébergeur et une fois charger dans l'article quand je visualise il n'y a rien et quand j'ouvre l'article j'ai les icones de photos mais pas l'affichage des photos comme d'habitude.

pourtant je fait en sorte que mes photos pesent entre 50 ko et 1 mo max pour économiser en place de stockage en terme d'octets mais j'avoue que je sais plus quoi faire

et c'est pas la première fois que ca arrive en plus

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Dim 12 Sep 2010, 20:02

C’est le week-end et j'ai l’impression qu’il n’y a personne pour résoudre le problème.

Croisons les doigts pour que demain le problème soit résolu.


Bonne soirée à tous.

http://vivi2405.sosblog.fr


Dernière édition par Vivi2405 le Lun 13 Sep 2010, 09:35, édité 1 fois

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Dim 12 Sep 2010, 22:45

Oui, il faudrait quand même une présence plus régulière ici dans ce forum pour faire face plus rapidement aux demandes d'aide ...

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Lun 13 Sep 2010, 12:40

Bonjour, sans vouloir offusquer quiconque y a-t-il un pilote dans l’avion, car depuis ce week-end il n’y a personne pour résoudre notre problème.

Je rappelle qu’il n’est plus possible de mettre une image ou photos sur les blogs.

Voulez-vous bien faire diligence pour résoudre ce problème dans les plus brefs délais.

Je vous en remercie d’avance.

http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Lun 13 Sep 2010, 13:49

@Vivi2405 a écrit:sans vouloir offusquer quiconque y a-t-il un pilote dans l’avion
... tu me fais rire, Vivi ! Et je te félicite de garder ton sens de l'humour !!!

(Et je crois qu'il en faut beaucoup dans ce forum "d'aide" ... et de la patience aussi !) Laughing a lot

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Lun 13 Sep 2010, 17:07

... tu me fais rire, Vivi ! Et je te félicite de garder ton sens de l'humour !!!


L’expérience de mon grand âge surement, mais il faut avouer que cela devient inquiètent parce qu’il n’y a aucun responsable qui répond et vient a notre secours.

À chaque fois qu’il y a un problème, je perds de nombreux visiteurs et je n’aime vraiment pas cela, car pour les récupérer après c’est difficile.
J’en suis pour l’instant a environ 400 visiteurs par jours,donc je teins a les garder.

Bon je reviendrais voir ce soir si le pilote d’avion est arrivé.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Lun 13 Sep 2010, 21:11

Et bien, pas de nouvelle, pourtant j'ai contacté Sarang personnellement pour lui signaler le problème, on est bien peu de chose ....



PS: Toujours mon humour

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Lun 13 Sep 2010, 21:19

ah mon avis comme ce sont des "bénévoles" faut pas trop rêver ca va etre fait mais ça va prendre du temps.

moi j'ai fait un autre blog sur le meme truc en me disant que l'ancien était peut etre saturé, donc un identique question mise en page et visuel avec le lien de l'ancien en page de garde et toujours rien qui fonctionne.

C'est la merde ! pardon pour le vocabulaire, mais c'est hyper casse pied quoi parce que ça bloque tout le monde. On parle de progret, du net de ses avantages en attendant "dansmonblog.com" si j'avais su j'aurai pas venu mais bon vu que j'ai je ne sait combien d'article avec d'innombrables photos j'ai pas envie de me recolletiner tout le boulot surtout que c'est sur 2 ans

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mar 14 Sep 2010, 09:25

Bonjour à tous, j'ai encore envoyer un message perso à Sarang, j'espère qu'il va réponde.

Bonne journée.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mar 14 Sep 2010, 14:43

HELP, pourriez vous demander aux techniciens de jeter un œil sur le problème, Merci.

Je commence a perdre mon sens de l'humour.


Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Mar 14 Sep 2010, 18:00

J'adore le petit dessin !!! Happy

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mar 14 Sep 2010, 18:20

Si quelqu'un connait un responsable qu'il le/les contacte/s car je crois que l'on est bon pour plusieurs semaines de galères.

Que Dieu, n'importe lequel, nous viennent en aide.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Mar 14 Sep 2010, 18:23

je me demande d'ailleurs si y'a toujours le staff qui opère ? ^^
j'espère que oui parce que sinon on est dans la...

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Alex Fowl le Mar 14 Sep 2010, 19:48

Bonsoir,

Je suis désolé pour cette réponse si tardive... Rolling Eyes
En effet, je suis le seul bénévole, avec Sarang qui vient rarement.
Et je ne peux moi-même ne pas passer ma vie ici ! Embarassed

J'avertis le staff pro du problème ! Happy
Pouvez-vous me fournir une impression d'écran du problème ?
Et les liens des blogs touchés.

Merci de votre compréhension,
Cordialement,

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Mar 14 Sep 2010, 20:04


tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Mer 15 Sep 2010, 09:01

bon me revoilà avec mes explications ^^

donc les ... représente le texte, généralement j'ai peu de texte c'est de la photo story avec des photos de BJD et ce blog me sert à stoker les épisodes et à récuperer les photos pour les charger dans le forum ou je suis.

après les "...", j'insère mes photos et en ce moment quand j'insère on ne le voit pas, d'habitude elles s'insèrent et s'affichent ces photos.



ensuite je sauvegarde normalement et je vérifie que tout est bien dans le bon ordre.

donc en principe ici on devrait voir apparait mon texte "..." + les photos en dessous (environ une 15aine de photos) et là on voit ça :



Bon donc ce visuel, j'aime pas ça veux dire que ça n'a pas fonctionner. En revanche dans le truc servimg on les voit les images et toutes celles qu'on voit j'ai testé pour y mettre une ancienne qui est dans un précédent article et cela ne fonctionne pas non plus.

Ensuite quand je rouvre l'article, j'ai une espèce d'icone transparente qui représente mes photos insérées mais pas la photo réellement, ça fait ceci :



Bon du coup je me suis dis c'est mon servimg qui est trop chargé, comme j'ai pas envie de faire du tri et virer des photos sinon sur le forum on ne verra plus la série, je peux pas me permettre de tout dégager. Donc partie de ce principe j'ai ouvert un 2e blog identique à celui ci avec mon adresse hotmail et ça me fait exactement la même chose.

Je me retrouve avec deux blog (dansmonblog.com) qui ne fonctionnent pas et l'un et l'autre vu qu'il se passe les memes choses dans les deux

donc voici les deux adresses ; mon blog principal :
http://celynette-bjd-world.dansmonblog.com/LES-DOLLS-b1.htm

et mon 2e blog qui ne fonctionne pas et qu'on peut à la limite surpprimer (ça libèrera mon adresse hotmail)
http://celynette-bjd-world2.dansmonblog.com/Page-2-Garde-b1.htm

en revanche ce qui fonctionne bien c'est le copier/coller d'un article avec photo puisque j'ai réussi a reprendre les infos de mes pages de garde, mais bon à terme, je veux pouvoir continuer à charger mes épisodes donc faut vraiment faire quelque chose car c'est pas la première fois que ça arrive quand même cette chose là, c'est fréquent.

J'avais posté le problème d'ailleurs et je n'ai pas eu de nouvelles mais après ça fonctionnait normalement.

l'autre question que je me pose est la suivante, mes photos font en moyenne entre 1M. et 2Mo. Par soucis de rapidité de chargement, je les retravaille sur Powerpoint pour garder la résolution mais baisser le poids. Donc en insérant mes photos et en les sauvegardant au format jpeg elles pèsent plus que 50 à 80 ko, ce qui n'est pas négligeable quand on en a une flopée de photos.

Le servimg il peut stocké de manière illimité ? si c'est pas le cas, comment voit-on qu'il est saturé ? y a t'il moyen d'ouvrir un autre servimg avec la même adresse internet (car en ce moment c'est pas le cas, ce que je comprends)

voilà donc en espérant vivement que le problème soit résolu.

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mer 15 Sep 2010, 09:07

Bonjour Alex, je comprends très bien que vous ne savez pas passer votre vie sur le forum
Mais ne serait-il pas bon de nous donner au moins une adresse des techniciens pro, cela éviterait de devoir crier au secours dans le vide pendant des jours.


Merci.


http://vivi2405.sosblog.fr/

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mer 15 Sep 2010, 09:12

tanceline Ne pas chercher trop loin, les images ne passent plus ni les photos et j'ai essayé 3 hébergeurs d'images et rien ne fonctionne.



Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Mer 15 Sep 2010, 09:45

juste sur servimg et les blog et forum associé ou partout sur tous les hébergeurs et blog/forum que contient le net ?
parce que j'ai quelque soucis sur blogspot mais j'arrive encore a faire quelque chose avec.

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Alex Fowl le Mer 15 Sep 2010, 10:28

Bonjour,

Je n'arrive pas à reproduire le problème... Sur mon blog, les images s'affichent très bien...
Essayez de : Vider le cache Internet et supprimer les cookies du navigateur.

@Vivi2405 a écrit:Mais ne serait-il pas bon de nous donner au moins une adresse des techniciens pro, cela éviterait de devoir crier au secours dans le vide pendant des jours.

Vous pouvez me contacter sur ce forum pour m'avertir ! Je suis prévenu des nouveaux MP par mail et dés que j'en reçois un, je vient ! Happy

Cordialement,

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Mer 15 Sep 2010, 11:16

c'est la première chose que j'ai fait nettoyer mon pc, virer les cookies et historique et fait un Regcleaner mais ça n'a pas d'incidence sur la chose

ça fonctionne toujours pas je viens de tout refaire à l'instant par acquis de conscience.

je l'ai fait sur mon 1ere blog qui est vachement chargé et sur le tout nouveaux qui n'as que 42 photos et rien

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mer 15 Sep 2010, 15:26

Rien ne fonctionne chez moi non plus et pourtant j'ai essayé sur Casimages, /imageshack.us/, et sur servimg.com, rien ne fonctionne, ce n’est pas normale, car je mets une image GIF chaque jour et maintenant plus moyens, heureusement que j’avais programmé à l’ avance.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Jeu 16 Sep 2010, 12:17

Alex, avez-vous contacté les pros, car rien de nouveau a l'horizon, toujours pas possible d'intégré une image a un post.

Nous somment plusieurs a avoir ce problème, donc ils doivent nous prendre au sérieux et faire le nécessaire, merci.


http://vivi2405.sosblog.fr/



Dernière édition par Vivi2405 le Jeu 16 Sep 2010, 16:17, édité 1 fois

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par ninounou le Jeu 16 Sep 2010, 15:02

pour moi c'est pareil, pas de possibilité de chargée une photo sur mon blog depuis servimg.
j'espère que ca va remarcher un jour...

ninounou
Restez sympa, je suis un nouveau membre ;)

Messages : 5

http://ninounou.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par dogofwar le Jeu 16 Sep 2010, 16:58

pareil pour moi impossible de rajouter la moindre photo depuis dimanche dernier .............. Cactus faché

dogofwar
Restez sympa, je suis un nouveau membre ;)

Messages : 4

http://amaya.bloggactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Ven 17 Sep 2010, 08:05



Il n'est toujours pas possible de mettre une IMAGE sur nos blog, merci de faire le nécessaire.

http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Ven 17 Sep 2010, 16:59

Bonjour à tous les responsables, depuis samedi soir(11/09/2010) il n'est toujours pas possible de mettre une IMAGE sur nos blogs,merci de faire le nécessaire, car la crise de nerfs menace



http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum