Ouvrir une demande d'aide
Connexion

Récupérer mon mot de passe

Derniers sujets
» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

» Répertoriage de mon blog sur les moteurs de recherche
Lun 14 Mar 2016, 16:01 par Nicoape

» Redirection Adf.ly
Ven 04 Mar 2016, 21:55 par mespetitstresors

Les posteurs les plus actifs du mois
Moustache
 
Caryle chaverot
 
kikikapitaine
 
Zeno
 
Singleton
 

Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 7 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

Impssible de mettre une image dans un article...

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impssible de mettre une image dans un article...

Message par Vivi2405 le Sam 11 Sep 2010, 21:23

Rappel du premier message :

Bonsoir, il est impossible de mettre un nouvel article sur mon blog depuis ce matin.

Merci de bien vouloir regarder pour essayer de résoudre le problème.

Bien à vous.

http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas


Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Ven 17 Sep 2010, 17:40

Bonsoir !

C'est tout à fait désolant pour ceux qui ont ce problème ... comment se fait-il qu'au bout de 6 jours, cela ne soit pas réglé ?

J'espère pour vous que, le week-end arrivant, le staff aura enfin du temps à vous accorder.

Courage !

(J'aurais tellement aimé pouvoir vous aider mais ... ) Sad

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Ven 17 Sep 2010, 18:00

Bonsoir fifi, s'est même pire que désolant.

J'ai encore envoyé un message perso a Alex mais rien ne bouge, je ne comprend pas.

Merci pour vos encouragement.

Bonne soirée à tous.

http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par dogofwar le Ven 17 Sep 2010, 19:10

Du calme brave compatriotes de galère J'ai la solution !!!!! Shocked


et avec servimg !!!! Happy

le problème viens apparemment du gestionnaire d'insertion d'image soit le petit icône sur vos articles représentant un polaroid ( je fais duré le suspense Fou )

pour palier donc a votre problème la solution consiste à ( silent sa devient énervant non ... LOL )

Solution:

1: chargé une image normalement sur votre hébergeur

2: copier la ligne de code suivante ( servimg) :

Ex: [urm]=http://www.servimg.com/image_preview.php?i=200&u=10015064][ing]http://i13.servimg.com/u/f13/09/01/50/64/fun_bo10.jpg[/ing][/url]

et ne conserver uniquement ceci:

[ing]http://i13.servimg.com/u/f13/09/01/50/64/fun_bo10.jpg[/img]

et hop Za foncZionne !!!!!

I love you Crying or Very sad

merci à tous , non un seul bisous a la fois svp merci ........

ps (attention dans l'exemple je remplace IMG par ING et URL par URM sinon l'image s'affiche bien-sur !!!

EX final:





dogofwar
Restez sympa, je suis un nouveau membre ;)

Messages : 4

http://amaya.bloggactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Ven 17 Sep 2010, 19:35

Waouh !!! Alors, essayez vite !!! Happy

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Sam 18 Sep 2010, 08:18

Bonjour dogofwar j'ai essayer votre méthode mais rien ne fonctionne, merci quand même pour votre dévouement pour palier au problème.

Bonne journée à tous.

http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Alex Fowl le Sam 18 Sep 2010, 14:03

Bonjour,

Ne vous inquiétez pas, le problème à été signaler et sera dans les prochains jours résolu ! Happy

Cordialement,

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par ondine le Dim 19 Sep 2010, 13:22

Bonjour, je vois que je ne suis pas la seule concernée par ce problème. Cela me rassure d'un côté mais en même temps cela me fait flipper...parce qu'il y a un petit moment que ça dure et que ce n'est toujours pas résolu.
Merci quand même à ceux qui se penchent sur ce problème.

ondine
Restez sympa, je suis un nouveau membre ;)

Messages : 6

http://citationspassion.sosblog.fr/citations-passion-b1.htm

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Lun 20 Sep 2010, 17:21

Bonjour, nous somme lundi soir et depuis le samedi 11 septembre, nous somment en panne avec nos images, impossible à mettre sur nos blogs.
Voulez-vous bien nous faire savoir quand le staff pro, va prendre les choses en main pour résoudre le problème dans les plus brefs délais, merci, car ici rien ne bouge, toujours impossible de mettre une image..

Bien à vous

Vivi2405

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Alex Fowl le Mar 21 Sep 2010, 18:59

Bonsoir,

Nous n'arrivons actuellement pas à reproduire le problème.
Pouvez-vous me fournir le plus de données possible sur le problème ?
Comme : la version du navigateur, une capture d'écran qui présente bien le souci, ainsi que le code que vous ajoutez pour insérer l'image ! Happy

Ne vous inquiètez pas, nous nous efforçons de corriger le problème au plus vite !

Cordialement,

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mar 21 Sep 2010, 19:47




Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Mar 21 Sep 2010, 21:07

Bonsoir Vivi !!!

Quand je vois ta capture d'écran, je me rends compte que tu es en mode "Simple", pas "Complet" comme chez moi !

Je pense que tu devrais essayer de modifier ça, en cliquant à droite sur Html et en choisissant le mode "Complet" !

(Je viens d'essayer en mode "Simple", je ne parviens pas non plus à insérer d'images ...)

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mer 22 Sep 2010, 07:59

Bonjour fifi, je vais à droite insérer/modifier une image comme depuis + de 3 ans, ici j'ai mis une image qui n'est pas complète sauf si tu clic dessus et tu verras que je vais sur l'arbre tout à droite, que je fais cela depuis des lustres et que plus rien ne fonctionne maintenant.

Je ne suis pas la seule à avoir ce problème ce qui me rassure évidemment.

Bonne journée à tous, en espèrent que tout va s'arranger.

Pour le STAFF PRO, je crois que l'on a déjà eu ce problème il y a plus d’un an et que le staff pro avait aussi beaucoup ramé.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mer 22 Sep 2010, 08:43



Clic sur image pour la voir en entier.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Mer 22 Sep 2010, 09:32

Désolée, Vivi ! Je voyais cette différence entre chez toi et chez moi, et je te l'ai signalée.
Moi, je navigue avec IE8 ... ceux qui ont des problèmes utiliseraient-ils FF ?
Est-ce que ça pourrait être lié au navigateur ? (petit smiley qui se gratte la tête)

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par ondine le Jeu 23 Sep 2010, 11:21

Vivi décrit bien le problème. J'ai essayée en mettant différent code, html, bbcode, en otant une partie du script etc...rien ne fonctionne. Lorsque l'on met le code "basique" dans l'administration on voit bien la tille de son image par de très léger contour et par le curseur qui prend toute la hauteur de l'image, mais lorsque l'on valide...rien, même pas un carré blanc.

ondine
Restez sympa, je suis un nouveau membre ;)

Messages : 6

http://citationspassion.sosblog.fr/citations-passion-b1.htm

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Jeu 23 Sep 2010, 12:39

Bonjour ondine, j'espère qu’ils vont réussir et ne pas nous laisser encore un troisième week-end sans rien et qu’ils vont nous tenir au courant de la situation.

Bonne journée à tous.

Vivi2405

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Alex Fowl le Jeu 23 Sep 2010, 18:32

Bonsoir,

J'ai prévenu les pros hier avec les nouvelles informations sur le bug que vous m'avez transmises !

Nous nous efforçons toujours de reproduire le problème et nous ne vous abandonnerons pas ! Happy

Cordialement,

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Jeu 23 Sep 2010, 19:36

Nous nous efforçons toujours de reproduire le problème et nous ne vous abandonnerons pas !


Je suis heureuse de voir que vous n'allez pas nous abandonner à notre triste sort.



PS, il y a aussi un problème ici sur le forum, car certains mots se collent ensemble alors qu'en réalité il ne l'était pas au départ à l'écriture.


Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Sam 25 Sep 2010, 14:16

2 semaines, 3 week-ends, voilà à ce jour le désastre d’une panne qui n’est pas encore réglée, comment cela est-il possible, si on avait pris nos doléances rapidement au sérieux et si les pros avait été prévenu plus rapidement.

Si, si, si, ras-le-bol, honteux.

Cela devient INTOLÉRABLE de nous laissé comme cela.

Cordialement.

Vivi2405


Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Dim 26 Sep 2010, 09:34

on en est où ? parce que ça ne fonctionne toujours pas ^^

ah ta méthode vivi je l'ai faite aussi, j'ai tout essayé et rien ne marche en fait.

bon sérieux c'est pénible quand même, faut faire quelque chose là.

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Lun 27 Sep 2010, 08:48

Il n’est pas possible que le staff pro n’arrive pas à faire une maintenance et à réglé ce problème.

Quand je mets une image et que j’y intègre une vidéo cela fonctionne mon image est la, mais une image seul pas moyen. Voir Vidéo- Scala - Un dimanche en automne, le chagrin des Belges

Bien à vous.

Vivi2405

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Alex Fowl le Mar 28 Sep 2010, 21:15

Bonsoir,

J'ai prévenu le staff pros que le problème était toujours présent !

Nous sommes désolé par la gène occasionné et nous nous efforçons toujours de trouver une solution pour ce problème !

Cordialement,

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Mar 28 Sep 2010, 21:19

et le problème est récurrent c'est pas la première fois que ça arrive en plus.
merci en tout cas ^^

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Christa L. le Jeu 30 Sep 2010, 21:10

Je n'ai jamais réussi non-plus, mais essaie avec
http://www.hostingpics.net/

Christa L.
*

Féminin
Messages : 11
Firefox

http://nizinny-bichon.cristalblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Ven 01 Oct 2010, 09:19

christa L, merci pour les infos, mais cela ne fonctionne pas non plus.
Je désespère et je me demande qui sont les pros qui sont sensés résoudre les problèmes, car dans ce cas, cela fait 3 semaines et on est parti pour un 4e week-end sans solution.
Nous laisser comme cela sans blog est inimaginable et indescriptible, à part quitter sosblog.fr et faire un blog ailleurs je ne vois pas ce qui est possible.



Peut-être qu’il faudrait mettre des messages partout sur la toile, pour alerté le maximum de gens, pour que cela fasse de l’effet et aussi peut-être alerter les médias, s’est souvent très bon comme résultat.


Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Alex Fowl le Ven 01 Oct 2010, 20:11

Bonsoir,

Les pros sont avertis.
Je vous rappel que SosBlog fait partie de ForumActif. Happy
Les bugs étant généralement long à résoudre comme vous devez vous en douter (sinon, il n'y en aurai pas^^) nous procédons pas ancienneté de bugs. Et pour l'instant des bugs de ForumActif se trouvent avant celui des problèmes d'images de SosBlog. ;)

Pour facilité la résolution de ce bug, je vous invite de nous donner le plus d'informations possible concernant ce bug ! Embarassed

Cela ne sert à rien de s'énerver, il sera tôt ou tard résolu ! ;)

Merci pour votre patience !
Nous ne vous abandonnerons pas ! Happy

Cordialement,

Alex Fowl
*****

Masculin
Humeur : Bonne...
Messages : 278

http://forum.forumactif.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Sam 02 Oct 2010, 07:25

Rester calme, resté calme, ne pas s’énerver, facile à dire pour vous, après 3 semaines et 4 week-ends, de bug, pour nous cela ne l’est pas.
Nous procédons pas ancienneté de bugs. Et pour l'instant des bugs de Forum Actif se trouvent avant celui des problèmes d'images de SosBlog.;)


Sans image mon blog n’existe pas, donc primordiale de pouvoir y insérer une image chaque jour que Dieu fait.


Voici ce que je vous ai mis en dernier le lundi 27 septembre :

Quand je mets une image et que j’y intègre une vidéo cela fonctionne mon image est la, mais une image seule pas moyen. Voir Vidéo- Scala - Un dimanche en automne, le chagrin des Belges

Bien à vous.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par ondine le Sam 02 Oct 2010, 21:08

Bonjour, j'avoue que ça commence vraiment à être craignos. J'ai un forumactif qui fonctionne très bien, avec un support très réactif. Là j'ai l'impression que du côté blog c'est la cinquième roue du carrosse. C'est quand on a le temps si on a le temps !!! Bien dommage !

ondine
Restez sympa, je suis un nouveau membre ;)

Messages : 6

http://citationspassion.sosblog.fr/citations-passion-b1.htm

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Mar 05 Oct 2010, 08:13

Pouvons-nous avoir le suivi des travaux du staff pro pour résoudre ce problème qui est dans sa 4e semaines de panne ?


Merci d'avance.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par fifi le Mar 05 Oct 2010, 13:11

Bonjour !

Je suis effarée (et navrée pour vous) que votre problème ne soit toujours pas résolu !

A deux reprises, la semaine passée, je n'ai pas pu insérer l'image que je voulais. Sans comprendre pourquoi. J'en ai mis une autre.
Serait-ce ce même problème que vous, vous avez tout le temps ?

Avez-vous tâtonné dans votre PA ? Essayé d'autres façons de faire ? Changé d'hébergeurs ?
Combien êtes-vous à être dans cette situation ? Peu nombreux, il me semble ...

J'espère vivement que le staff prend votre demande au sérieux et que vous aurez enfin la solution. Courage !

fifi
****

Féminin
Messages : 152

http://forum.sosblog.fr

Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum