Ouvrir une demande d'aide
Connexion

Récupérer mon mot de passe

Derniers sujets
» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

» Répertoriage de mon blog sur les moteurs de recherche
Lun 14 Mar 2016, 16:01 par Nicoape

» Redirection Adf.ly
Ven 04 Mar 2016, 21:55 par mespetitstresors

Les posteurs les plus actifs du mois
Moustache
 
Caryle chaverot
 
kikikapitaine
 
Zeno
 
Singleton
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

Impssible de mettre une image dans un article...

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impssible de mettre une image dans un article...

Message par Vivi2405 le Sam 11 Sep 2010, 21:23

Rappel du premier message :

Bonsoir, il est impossible de mettre un nouvel article sur mon blog depuis ce matin.

Merci de bien vouloir regarder pour essayer de résoudre le problème.

Bien à vous.

http://vivi2405.sosblog.fr

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas


Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Ven 22 Oct 2010, 10:41

Alléluia, le gestionnaire d’image refonctionne, mais pas encore normalement.


J’espère que la prochaine panne sera plus vite résolue par le « staff pro » qui sans doute fait ce travail après journée et qu’ils ne nous laisseront plus à l’abandon à peu près six semaines.


Bien à vous.



http://vivi2405.sosblog.fr





Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par ville le Jeu 28 Oct 2010, 15:39

bonsoir,
en ce qui me concerne, depuis plusieurs jours maintenant, je ne peux toujours pas mettre d'images dans mes articles, pouvez-vous essayer de résoudre le problème de mon blog ?
merci d'avance
bien cordialement

ville
****

Messages : 97

http://lavilleplurielle.blogsactifs.com/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Ven 29 Oct 2010, 07:17

moi non plus toujours pas d'images sur mon blog.
je ne désespère pas pour que le staff trouve la solution

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par Vivi2405 le Ven 29 Oct 2010, 15:17

Bonjour, je viens de faire un essai et cela fonctionne chez moi, mais pas comme d'habitude, car j'ai toujours deux images, mais il suffit d'en éliminer une et tout rentre dans l'ordre, (voir image ci-dessous)




cliquer sur l'image pour la voir en grand.

Vivi2405
# ActifBlog #

Messages : 381

http://vivi2405.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par ville le Dim 31 Oct 2010, 07:37

Bonjour,
j'ai résolu ce problème sur mon multiblog de la façon suivante :
- écrire
- nouvel article
- clic sur HTML
- clic sur aucun
et mes images sont revenues
j'espère que ces indications vous seront utiles
Bien cordialement

ville
****

Messages : 97

http://lavilleplurielle.blogsactifs.com/

Revenir en haut Aller en bas

Résolu Re: Impssible de mettre une image dans un article...

Message par tanceline@free.fr le Dim 31 Oct 2010, 12:14

moi ça fonctionne et je trouve que c'est plus rapide qu'avant ^^ mais ça tient peut être du fait que ça fait un mois que ça ne fonctionnait pas.

en tout cas merci bcp

tanceline@free.fr
**

Messages : 23

http://pullip-93.dansmonblog.com

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum