Ouvrir une demande d'aide
Derniers sujets
» Blog Post missing
Mar 27 Fév 2018, 14:43 par Singleton

» impossible d'ouvrir les liens
Mer 31 Jan 2018, 23:58 par /dm61

» synchroniser forum et blog
Mar 30 Jan 2018, 03:22 par /dm61

» Statistiques
Lun 01 Jan 2018, 21:08 par Kiyomizu

» Centres d'intérêts
Dim 31 Déc 2017, 12:44 par Passiflore

» Les livres, une grande histoire d'amour ♥
Dim 31 Déc 2017, 12:42 par Passiflore

» Les motivations qui vous ont poussé à créer un blog ?
Dim 31 Déc 2017, 12:36 par Passiflore

» Présentation des membres
Lun 10 Avr 2017, 15:10 par Singleton

» Bonnes fêtes de fin d'année !
Jeu 05 Jan 2017, 03:22 par Derri

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 15 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 15 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

Blog vide, sans articles

Aller en bas

Résolu Blog vide, sans articles

Message par ptitepoupie le Dim 04 Déc 2011, 10:22

Bonjour,

je ne suis pas allée sur mon blog depuis quelques mois et il n'y a plus aucuns articles et photos. Quelques commentaires déroulent sur la gauche mais un message d'erreur apparait lorsque je clique dessus.
Merci pour votre aide
voici mon blog:cynthiaaubry.sosblog.fr

ptitepoupie
Restez sympa, je suis un nouveau membre ;)

Messages : 1

http://cynthiaaubry.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Blog vide, sans articles

Message par Xoumi le Dim 04 Déc 2011, 11:52

Bonjour Petitepoupie,

@ptitepoupie a écrit:Bonjour,

je ne suis pas allée sur mon blog depuis quelques mois et il n'y a plus aucuns articles et photos. Quelques commentaires déroulent sur la gauche mais un message d'erreur apparait lorsque je clique dessus.
Merci pour votre aide
voici mon blog:cynthiaaubry.sosblog.fr

Je vais demander à un technicien d'effectuer une restauration de la dernière sauvegarde avant l'incident technique (si elle existe) de votre blog.

avatar
Xoumi
# FanaBlog #

Messages : 807
Firefox

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Blog vide, sans articles

Message par Xoumi le Mar 06 Déc 2011, 20:57

Re,

Comme promis, je reviens vers vous après m'être entretenu avec un technicien. Nous avons effectués une restauration de la seule sauvegarde que nous possédions de votre blog avant l'incident qui est survenu sur l'ensemble des servers hébergeant les blogs.

Beniguane a écrit:En effet, nous avons eu des problèmes de serveurs liés à notre hébergeur qui décida, et sans nous consulter, d’effectuer des modifications matérielles sur ceux-ci. Suite à ces modifications, vous avez pu rencontrer sur vos blogs, des problèmes d’indisponibilité, des pages de maintenance, de page blanche, de disparition et/ou mélanges de messages et divers autres problèmes.

Aujourd’hui, la majorité des problèmes a été corrigée et vous ne devriez plus avoir d’indisponibilité ou de messages de maintenance. Néanmoins, les blogs directement hébergés sur les serveurs touchés par cette modification de matériels et qui ont perdu du contenu ne pourront pas le récupérer.

Bien que cet évènement soit lié à notre hébergeur et donc hors de notre volonté, nous mettons aujourd’hui tout en place pour que cela ne se reproduise plus jamais.

Si vous n'avez rien récupéré, c'est que la sauvegarde était trop vieille, nous ne pouvons malheureusement pas récupérer vos articles perdus. Sachez que l'équipe SosBlog est désolée pour la gêne occasionnée. Notre équipe met tout en oeuvre pour que ce problème ne se reproduise pas.
avatar
Xoumi
# FanaBlog #

Messages : 807
Firefox

http://forum.sosblog.fr

Revenir en haut Aller en bas

Résolu Re: Blog vide, sans articles

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum