Ouvrir une demande d'aide
Derniers sujets
» Changements dans le Staff
Dim 30 Oct 2016, 22:46 par Kiyomizu

» Personal Information on Blog
Sam 01 Oct 2016, 12:27 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

problème de connection

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème de connection

Message par darwin714 le Mar 17 Jan 2012, 16:57

Bonjour, je viens de creer mon blog pour le travail (peinture fresque et graphisme ) sur Blogger
le lien que je communique n'ouvre pas le blog: [Lien retiré par la modération]
cela indique, le blog a été supprimé.

j'ai commencé mon blog sous le nom: les travaux de darwin
j'ai décidé de changer de nom par simplicité évidente... Puisqu'ils le proposent, je l'ai fait pour: darwin714

Mais sur mon ordi, ça fonctionne
et on peut l'écrire à la main
si on tape: "[Lien retiré par la modération]" après http:// ça fonctionne.

du coup personne n'a acces à mon blog... en lien simple, je veux dire...
est il vraiment supprimé alors que je le vois?
quand je vais dans "paramètres " c'est bien "[Lien retiré par la modération]" qui est enregistré..
je ne comprends pas...
Pourquoi quand on veut aller sur darwin714, on va sur lestravauxdedarwin ...??




Merci de vos futures réponses ..


darwin714
Restez sympa, je suis un nouveau membre ;)

Messages : 2
Safari

http://darwin714.blogspot.com/

Revenir en haut Aller en bas

Résolu Re: problème de connection

Message par darwin714 le Mar 17 Jan 2012, 22:29

Ce que je ne comprends pas c'est que le lien que je vous ai donné fonctionne Fou , celui que j'ai mis dans le mails de mes contacts ne fonctionne pas, il met toujours que le blog a été supprimé...
ça doit être juste un problème de réglage...
Help !! Help !!!

darwin714
Restez sympa, je suis un nouveau membre ;)

Messages : 2
Safari

http://darwin714.blogspot.com/

Revenir en haut Aller en bas

Résolu Re: problème de connection

Message par Xoumi le Mer 18 Jan 2012, 11:41


Bonjour et bienvenue sur le forum des blogs SosBlog,
Vu que vous êtes nouveau, voici quelques sujets importants :



Votre blog n'est pas un blog SosBlog que vous pouvez acquérir sur notre site : http://www.sosblog.fr/ .
Je ne peux malheureusement pas vous aider, il faut vous rendre sur le support d'entraide de Blogger.


Xoumi
# FanaBlog #

Messages : 807
Firefox

http://forum.sosblog.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum