Ouvrir une demande d'aide
Derniers sujets
» Changements dans le Staff
Dim 30 Oct 2016, 22:46 par Kiyomizu

» Personal Information on Blog
Sam 01 Oct 2016, 12:27 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 6 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

Erreur interne du serveur?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Erreur interne du serveur?

Message par Invité le Sam 26 Jan 2013, 12:30

Bonjour,
Un informaticien est venu chez moi
Mon FAI est intervenu à distance...
Mais de temps en temps,j'ai encore cet affichage sur une page blanche quand je suis sur mon blog=

500 - Internal Server Error

Je tenais à vous le signaler,si çà peut vous être utile !
Peut-être que j'ai mis trop de sous-blogs?Si oui,je les enlève.
Free est mon FAI...et qui n'a pas de problèmes avec Free? silent
Cordialement,

Invité
Invité


Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Singleton le Sam 26 Jan 2013, 17:44

Bonjour,

Pourriez vous faire une capture d'écran de la page et nous donner l'heure où cette erreur se produit ?
Cela arrive-t-il souvent et depuis quand ?


Dernière édition par FlorentM le Lun 04 Mar 2013, 09:38, édité 2 fois


Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Invité le Sam 26 Jan 2013, 18:31

Je ne sais pas faire une capture d'écran !en plus,l'informaticien qui est venu chez moi a pensé qu'avec internet explorer,c'était beaucoup trop lent,il a donc "nettoyé"l'ordi et m'a installé Mozilla Firefox(que je n'ai pas exploré,tout est nouveau pour moi,j'étais habituée à internet explorer surtout au niveau de la taille de la police,je suis myope et presbyte en plus de ma tremblote.Avec internet explorer,j'ai déjà vu "500 Internal Servor" en très grosses lettres et en gras exclusivement sur le site du blog en haut à gauche d'une grande page blanche.
Cette page vient de temps en temps seulement,pas souvent.Quand je suis connectée au blog,je crois,et si je veux revenir à la page d'avant peut-être?mais ce n'est pas quotidien.Il faudrait que j'apprenne à faire une capture(existe-t-il une manière toute simple?)et que j'aille sur le blog.Elle n'apparaît pas quand je suis dans le panneau d'administration.Uniquement sur le blog.

Invité
Invité


Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Invité le Sam 26 Jan 2013, 18:51

Là,je viens d'y aller,clic gauche sur "Connexioon" et j'ai eu la page blanche avec
500 - Internal Server Error
heureusement que je sais faire du copier-coller !
je remarque....la lenteur..quand je change de page,ou que je clique sur Enregistrer pour publier un article

Invité
Invité


Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Singleton le Dim 27 Jan 2013, 09:11

Bonjour,

Pour faire une capture d'écran vous pouvez suivre ces instructions: http://www.commentcamarche.net/faq/398-capture-d-ecran#pc
Je vais contacter les techniciens dès Lundi étant donné qu'ils ne travaillent qu'en semaine Happy

Merci d'éviter les doubles posts et de préférer l'utilisation du bouton


Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Singleton le Ven 01 Fév 2013, 16:54

Bonjour,

Il y a eu des problèmes ces derniers jours, mais normalement tout devrait être rentré dans l'ordre.
Je laisse ce sujet ouvert au cas où. Si cela se reproduit notez la date et l'heure à laquelle cette pas apparait.


Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Invité le Ven 01 Fév 2013, 20:16

Merci beaucoup.Donc je vais revenir sur mon blog et pour ne pas polluer ce forum,si cela revient,j'écrirais la date et l'heure en éditant ce post-çi.
Mais c'est étrange,je n'ai reçu aucun avertissement sur mon adresse électronique à l'instant !je suis venue par hasard sur ce forum pour prendre des nouvelles et parce qu'on est vendredi soir
Mon email est le même et dans mon profil la case oui est cochée pour être averti d'une réponse à un sujet


SAMEDI 2 FEVRIER 2012 à 12h30

Je suis allée à l'instant sur mon blog pour y écrire et poster un article sans problème
J'ai voulu ajouter un autre article pour mentionner que la connexion est trop lente(je le vois dans ma barre d'outils) quand soudainement j'ai lu ceci silent=
Images du blog
500 - Internal Server Error
toutes les images de l'hébergeur serwing avaient disparu
J'ai voulu écrire un autre article pour voir
Les images sont revenues..
Je suis sur un autre site de Forumactif (depuis 2 ans et avec le même ordi) et je n'ai jamais eu ce problème ... ... ...


Invité
Invité


Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Aki le Dim 03 Fév 2013, 13:37

Bonjour,

FlorentM va contacter les techniciens, vous aurez surement une réponse dès Lundi Happy

Cordialement.


Dernière édition par Taylor ♥ le Mer 06 Fév 2013, 15:12, édité 1 fois

Aki
# FanaBlog #

Féminin
Humeur : À la retraite - Merci de contacter un autre membre du staff pour vos problèmes
Messages : 888
Firefox

http://forum.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Aki le Mer 27 Fév 2013, 20:26

Bonsoir,

Nous ne vous oublions pas, les techniciens travaillent actuellement sur un correctif qui regroupera les différents bugs que les membres nous ont signalés il y a quelques semaines. Merci de votre patience et nous nous excusons de la gêne occasionnée Happy

Aki
# FanaBlog #

Féminin
Humeur : À la retraite - Merci de contacter un autre membre du staff pour vos problèmes
Messages : 888
Firefox

http://forum.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: Erreur interne du serveur?

Message par Singleton le Mar 05 Mar 2013, 17:42

Bonjour,

Ce problème est dès à présent résolu. Vous pouvez accéder à votre blog sans difficulté ! Happy

Excusez nous encore de la gène occasionnée, l'équipe Sosblog


Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum