Ouvrir une demande d'aide
Derniers sujets
» Changements dans le Staff
Dim 30 Oct 2016, 22:46 par Kiyomizu

» Personal Information on Blog
Sam 01 Oct 2016, 12:27 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

Les posteurs les plus actifs du mois

Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

Impossible de mettre des logos sur les bords de la page

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impossible de mettre des logos sur les bords de la page

Message par natj le Dim 24 Nov 2013, 12:49

Bonjour,

Je fais parti d'une association sportive avec des sponsors, et donc j'aurais voulu savoir comment on peut mettre des logos sur les bords de la page principal et dans le lien.
Merci d'avance.


Dernière édition par natj le Mer 27 Nov 2013, 08:32, édité 1 fois

natj
*

Messages : 11
Chrome

http://vacycliste.frblogs.com

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par Singleton le Dim 24 Nov 2013, 15:50

Ce sujet a été déplacé par un administrateur

Bonjour,

Pour modifier le fond d'une page il faut se rendre dans: Multi blog (Edition avancée) ›› Edition avancée ›› Page ›› Arrière plan ›› Image






Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par natj le Dim 24 Nov 2013, 16:28

C'est ce que j'ai fait mais cela ne fonctionne pas.

natj
*

Messages : 11
Chrome

http://vacycliste.frblogs.com

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par Singleton le Dim 24 Nov 2013, 17:03

Pouvez vous nous faire une capture d'écran de la page dans le panneau d'administration ?


Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par natj le Dim 24 Nov 2013, 19:56

Comment faire une capture d'image?

natj
*

Messages : 11
Chrome

http://vacycliste.frblogs.com

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par Singleton le Dim 24 Nov 2013, 20:55

Un tutoriel est disponible dans notre FAQ Happy


Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par natj le Lun 25 Nov 2013, 09:09

J'ai essayée, sa ne fonctionne pas.

natj
*

Messages : 11
Chrome

http://vacycliste.frblogs.com

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par natj le Lun 25 Nov 2013, 14:18

[img][/img]

natj
*

Messages : 11
Chrome

http://vacycliste.frblogs.com

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par Singleton le Lun 25 Nov 2013, 18:35

Bonjour,

Je vous rappelle qu'il est autorisé un seul UP par tranche de 24 heures, à partir de votre dernier message posté dans le sujet concerné.

Je vous invite à lire :


A bientôt sur SosBlog Happy

Avez vous bien entré une adresse URL de l'image que vous avez préalablement hébergée ?


Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par natj le Mar 26 Nov 2013, 10:38

Bonjour,

Oui, j'ai entrée une adresse URL de l'image que j'ai hébergée, mais aucun résultats.
Merci

natj
*

Messages : 11
Chrome

http://vacycliste.frblogs.com

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par Singleton le Mar 26 Nov 2013, 17:44

Je peux voir en effet que la syntaxe de vos codes est incorrecte.
Passez en édition experte (au lieu de "édition avancée") et replacez tout le code présent par:

Code:
#content {
background-color:#00C7DE;}

#header {
border-color: #198000;
border-style: ridge;
background-color: #7BDB3A;
background-image: url('http://imagizer.imageshack.us/v2/150x100q90/c/96/qios.png');
background-repeat: no-repeat;
font-family: Georgia;
text-align: left;
font-style: italic;}

#header_title a {
color:#F78915;}

#header ul, #header li {
list-style-position:outside;}

#main_content {
border-color: #0C2FBA;
border-style: double;
background-color: #F6D000;
background-repeat: no-repeat;
font-family: Comic Sans Ms;
font-size: 14;
text-align: left;
font-style: italic;}

#main_content ul, #main_content li {
list-style-type: none;
list-style-position:outside;}

body {
border-color: #004888;
border-style: groove;
background-color: #010FDE;
background-image: url('http://imagizer.imageshack.us/v2/150x100q90/c/600/ell8.jpg');
background-repeat: no-repeat;
background-attachment: fixed;
}

body ul, body li {
list-style-position:outside;
}

.post .options {
border-color: #C1FFD2;}

.post .options ul, .post .options li {
list-style-position:outside;}

.comment ul, .comment li {
list-style-position:outside;}

.post .title {
background-color: #D43901;
font-family: Times;
color: #001F23;
text-align: center;}

.post .title ul, .post .title li {
list-style-position:outside;}

.post {
border-color: #31A5F2;
border-style: double;
background-repeat: no-repeat;}

.post ul, .post li {
list-style-position:outside;}

.module {
background-color: #E17B7B;
font-family: Times;}

.module ul, .module li {
list-style-position:outside;}

.module h3 {
border-color: #036000;
font-family: Times;}

.module h3 ul, .module h3 li {
list-style-position:outside;}

#blog_link {
font-family: Georgia;
color: #002305;}

#blog_link ul, #blog_link li {
list-style-position:outside;}

#modules_list {
background-color: #01EF09;
font-family: Georgia;}

#modules_list ul, #modules_list li {
list-style-position:outside;}


Cordialement,



Singleton
Adminblog
Adminblog

Masculin
Messages : 1521

http://forum.forumactif.com/u134151

Revenir en haut Aller en bas

Résolu Re: Impossible de mettre des logos sur les bords de la page

Message par natj le Mer 27 Nov 2013, 08:31

Bonjour,

sa ne fonctionne toujours pas, je vais faire autrement.
Je vous remercie.

natj
*

Messages : 11
Chrome

http://vacycliste.frblogs.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum