Ouvrir une demande d'aide
Connexion

Récupérer mon mot de passe

Derniers sujets
» Personal Information on Blog
Hier à 12:27 par Singleton

» Sur les moteurs de recherche
Mar 30 Aoû 2016, 14:03 par Alicia Hopeful

» Date d’un article sur un blog
Lun 27 Juin 2016, 19:50 par Gérard du 07

» achat de crédits défectueux
Mer 11 Mai 2016, 12:33 par Nicoape

» Intégration d'un sondage sur le blog
Mer 27 Avr 2016, 20:40 par Nicoape

» Articles apparaissant dans la partie module
Mer 27 Avr 2016, 11:06 par Nicoape

» (#2105): Problème d'affichage des commentaires
Sam 16 Avr 2016, 19:34 par Singleton

» Présentation des membres
Sam 16 Avr 2016, 18:40 par Zeno

» inserer un tableau dans un article
Dim 27 Mar 2016, 20:28 par Nicoape

» Répertoriage de mon blog sur les moteurs de recherche
Lun 14 Mar 2016, 16:01 par Nicoape

Les posteurs les plus actifs du mois
Singleton
 

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 183 le Mar 16 Juil 2013, 12:37

page blanche

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu page blanche

Message par glappey le Sam 21 Déc 2013, 13:16

Bonjour,

On ne parle pas de syndrome de la page blanche, quoique... j'ai voulu ne connecter à mon blog et au panneau d'administration, jusque là aucun soucis. mais cela m'amène sur une page toute blanche.

sans rien à l'écran. un soucis ?

merci de votre aide !


Dernière édition par glappey le Sam 21 Déc 2013, 14:03, édité 1 fois

glappey
*

Masculin
Messages : 14
Explorer 8

http://forum-des-neiges.blogactif.net/le-blog-Des-Neiges-b1.htm

Revenir en haut Aller en bas

Résolu Re: page blanche

Message par Moustache le Sam 21 Déc 2013, 13:18

Bonjour,

Avez-vous essayé de vider le cache.

SI cela ne marche pas, essayé avec un autre navigateur comme Google chrome Happy

Cordialement,
Alex'

EDIT : Après quelques tests sur Google Chrome et sur Internet Explorer, sur Google Chrome cela marche mais sur IE sa ne marche pas Sad


Dernière édition par Alex' le Sam 21 Déc 2013, 14:07, édité 1 fois

Moustache
Modérablog
Modérablog

Masculin
Humeur : Le Clans Des Etoiles soit loué je suis toujours heureux !
Messages : 733
Chrome

http://forum.sosblog.fr/

Revenir en haut Aller en bas

Résolu Re: page blanche

Message par glappey le Sam 21 Déc 2013, 14:02

Je n'y avait pas pensé !  c'est tout bon, merci !
j'utilise Firefox, dont IE c'est pas un soucis !

glappey
*

Masculin
Messages : 14
Explorer 8

http://forum-des-neiges.blogactif.net/le-blog-Des-Neiges-b1.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum